Sicherheitsupdate: Angreifer könnten Inhalte von Confluence-Wikis einsehen

Wer Confluence einsetzt, sollte eine der ab sofort verfügbaren abgesicherte Version installieren.

Quelle

Suchbegriffe: Confluence, Version

Jetzt ist Ihre Meinung gefragt: Hier können Sie diese Nachricht kommentieren und mit anderen Benutzern diskutieren.